Installlion's Logo

Installlion.com

How To Install dh-lisp on stretch

To install dh-lisp just follow these instructions.

Install dh-lisp

Debhelper to support Common Lisp related packages Debian 9.0 lisp 0.7.1+nmu1

sudo apt-get install dh-lisp

Which will install dh-lisp and any other packages on which it depends.

Package Data

Package dh-lisp
Version 0.7.1+nmu1
Maintainer Debian Common Lisp Team
Description Debhelper to support Common Lisp related packages
Distro debian
Release stretch
Repo main
Section lisp

Dependencies