Installlion's Logo

Installlion.com

How To Install dh-ocaml on stretch

To install dh-ocaml just follow these instructions.

Install dh-ocaml

helper tools for maintaining OCaml-related Debian packages Debian 9.0 ocaml 1.0.10

sudo apt-get install dh-ocaml

Which will install dh-ocaml and any other packages on which it depends.

Package Data

Package dh-ocaml
Version 1.0.10
Maintainer Debian OCaml Maintainers
Description helper tools for maintaining OCaml-related Debian packages
Distro debian
Release stretch
Repo main
Section ocaml

Dependencies