Installlion's Logo

Installlion.com

How To Install dia-libs on stretch

To install dia-libs just follow these instructions.

Install dia-libs

transitional dummy package Debian 9.0 graphics 0.97.3+git20160930-6

sudo apt-get install dia-libs

Which will install dia-libs and any other packages on which it depends.

Package Data

Package dia-libs
Version 0.97.3+git20160930-6
Maintainer Debian QA Group
Description transitional dummy package
Distro debian
Release stretch
Repo main
Section graphics

Dependencies