Installlion's Logo

Installlion.com

How To Install dialign-tx on stretch

To install dialign-tx just follow these instructions.

Install dialign-tx

Segment-based multiple sequence alignment Debian 9.0 science 1.0.2-9

sudo apt-get install dialign-tx

Which will install dialign-tx and any other packages on which it depends.

Package Data

Package dialign-tx
Version 1.0.2-9
Maintainer Debian Med Packaging Team
Description Segment-based multiple sequence alignment
Distro debian
Release stretch
Repo main
Section science

Dependencies