Installlion's Logo

Installlion.com

How To Install dictionary-el on stretch

To install dictionary-el just follow these instructions.

Install dictionary-el

dictionary client for Emacs Debian 9.0 lisp 1.10-3

sudo apt-get install dictionary-el

Which will install dictionary-el and any other packages on which it depends.

Package Data

Package dictionary-el
Version 1.10-3
Maintainer Aaron M. Ucko
Description dictionary client for Emacs
Distro debian
Release stretch
Repo main
Section lisp

Dependencies