Installlion's Logo

Installlion.com

How To Install elpa-anzu on stretch

To install elpa-anzu just follow these instructions.

Install elpa-anzu

show number of matches in mode-line while searching Debian 9.0 lisp 0.62-1

sudo apt-get install elpa-anzu

Which will install elpa-anzu and any other packages on which it depends.

Package Data

Packageelpa-anzu
Version0.62-1
MaintainerDebian Emacs addons team
Descriptionshow number of matches in mode-line while searching
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies