Installlion's Logo

Installlion.com

How To Install elpa-evil-paredit on stretch

To install elpa-evil-paredit just follow these instructions.

Install elpa-evil-paredit

emacs extension, integrating evil and paredit Debian 9.0 lisp 0.0.2-1

sudo apt-get install elpa-evil-paredit

Which will install elpa-evil-paredit and any other packages on which it depends.

Package Data

Packageelpa-evil-paredit
Version0.0.2-1
MaintainerDebian Emacs addons team
Descriptionemacs extension, integrating evil and paredit
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies