Installlion's Logo

Installlion.com

How To Install elpa-flx-ido on stretch

To install elpa-flx-ido just follow these instructions.

Install elpa-flx-ido

allows Emacs Ido to use the flx sorting algorithm Debian 9.0 lisp 0.6.1-1

sudo apt-get install elpa-flx-ido

Which will install elpa-flx-ido and any other packages on which it depends.

Package Data

Packageelpa-flx-ido
Version0.6.1-1
MaintainerDebian Emacs addons team
Descriptionallows Emacs Ido to use the flx sorting algorithm
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies