Installlion's Logo

Installlion.com

How To Install elpa-seq on stretch

To install elpa-seq just follow these instructions.

Install elpa-seq

sequence manipulation functions for Emacs Lisp Debian 9.0 lisp 2.19-1

sudo apt-get install elpa-seq

Which will install elpa-seq and any other packages on which it depends.

Package Data

Packageelpa-seq
Version2.19-1
MaintainerDebian Emacs addons team
Descriptionsequence manipulation functions for Emacs Lisp
Distrodebian
Releasestretch
Repomain
Sectionlisp

Dependencies