Installlion's Logo

Installlion.com

How To Install erlang-base-hipe on stretch

To install erlang-base-hipe just follow these instructions.

Install erlang-base-hipe

Erlang/OTP HiPE enabled virtual machine and base applications Debian 9.0 interpreters 1:19.2.1+dfsg-2

sudo apt-get install erlang-base-hipe

Which will install erlang-base-hipe and any other packages on which it depends.

Package Data

Package erlang-base-hipe
Version 1:19.2.1+dfsg-2
Maintainer Debian Erlang Packagers
Description Erlang/OTP HiPE enabled virtual machine and base applications
Distro debian
Release stretch
Repo main
Section interpreters

Dependencies