Installlion's Logo

Installlion.com

How To Install erlang-p1-yaml on stretch

To install erlang-p1-yaml just follow these instructions.

Install erlang-p1-yaml

erlang wrapper for libyaml C library Debian 9.0 libs 1.0.6-2

sudo apt-get install erlang-p1-yaml

Which will install erlang-p1-yaml and any other packages on which it depends.

Package Data

Packageerlang-p1-yaml
Version1.0.6-2
MaintainerPhilipp Huebner
Descriptionerlang wrapper for libyaml C library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies