Installlion's Logo

Installlion.com

How To Install flare-engine on stretch

To install flare-engine just follow these instructions.

Install flare-engine

game engine for single-player 2D action role-playing games Debian 9.0 games 0.19-3

sudo apt-get install flare-engine

Which will install flare-engine and any other packages on which it depends.

Package Data

Packageflare-engine
Version0.19-3
MaintainerJan-Hendrik Peters
Descriptiongame engine for single-player 2D action role-playing games
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies