Installlion's Logo

Installlion.com

How To Install flare on stretch

To install flare just follow these instructions.

Install flare

Meta package to deal with package name changes in Flare 0.19 Debian 9.0 games 0.19-1

sudo apt-get install flare

Which will install flare and any other packages on which it depends.

Package Data

Packageflare
Version0.19-1
MaintainerJan-Hendrik Peters
DescriptionMeta package to deal with package name changes in Flare 0.19
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies