Installlion's Logo

Installlion.com

How To Install flite1-dev on stretch

To install flite1-dev just follow these instructions.

Install flite1-dev

Small run-time speech synthesis engine - development files Debian 9.0 devel 2.0.0-release-3+b1

sudo apt-get install flite1-dev

Which will install flite1-dev and any other packages on which it depends.

Package Data

Packageflite1-dev
Version2.0.0-release-3+b1
MaintainerDebian Accessibility Team
DescriptionSmall run-time speech synthesis engine - development files
Distrodebian
Releasestretch
Repomain
Sectiondevel

Dependencies