Installlion's Logo

Installlion.com

How To Install flpsed on stretch

To install flpsed just follow these instructions.

Install flpsed

WYSIWYG pseudo PostScript editor Debian 9.0 graphics 0.7.3-3

sudo apt-get install flpsed

Which will install flpsed and any other packages on which it depends.

Package Data

Packageflpsed
Version0.7.3-3
MaintainerDebian QA Group
DescriptionWYSIWYG pseudo PostScript editor
Distrodebian
Releasestretch
Repomain
Sectiongraphics

Dependencies