Installlion's Logo

Installlion.com

How To Install fookb-wmaker on stretch

To install fookb-wmaker just follow these instructions.

Install fookb-wmaker

Xkb state indicator -- WindowMaker version Debian 9.0 x11 3.0-3.1

sudo apt-get install fookb-wmaker

Which will install fookb-wmaker and any other packages on which it depends.

Package Data

Packagefookb-wmaker
Version3.0-3.1
MaintainerWartan Hachaturow
DescriptionXkb state indicator -- WindowMaker version
Distrodebian
Releasestretch
Repomain
Sectionx11

Dependencies