Installlion's Logo

Installlion.com

How To Install libace-dev on stretch

To install libace-dev just follow these instructions.

Install libace-dev

C++ network programming framework - development files Debian 9.0 libdevel 6.3.3+dfsg-1.2

sudo apt-get install libace-dev

Which will install libace-dev and any other packages on which it depends.

Package Data

Packagelibace-dev
Version6.3.3+dfsg-1.2
MaintainerDebian ACE+TAO maintainers
DescriptionC++ network programming framework - development files
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies