Installlion's Logo

Installlion.com

How To Install libace-ssl-dev on stretch

To install libace-ssl-dev just follow these instructions.

Install libace-ssl-dev

ACE secure socket layer library - development files Debian 9.0 libdevel 6.3.3+dfsg-1.2

sudo apt-get install libace-ssl-dev

Which will install libace-ssl-dev and any other packages on which it depends.

Package Data

Package libace-ssl-dev
Version 6.3.3+dfsg-1.2
Maintainer Debian ACE+TAO maintainers
Description ACE secure socket layer library - development files
Distro debian
Release stretch
Repo main
Section libdevel

Dependencies