Installlion's Logo

Installlion.com

How To Install libany-moose-perl on stretch

To install libany-moose-perl just follow these instructions.

Install libany-moose-perl

module to use either Moose or Mouse, based on availability Debian 9.0 perl 0.27-2

sudo apt-get install libany-moose-perl

Which will install libany-moose-perl and any other packages on which it depends.

Package Data

Packagelibany-moose-perl
Version0.27-2
MaintainerDebian Perl Group
Descriptionmodule to use either Moose or Mouse, based on availability
Distrodebian
Releasestretch
Repomain
Sectionperl

Dependencies