Installlion's Logo

Installlion.com

How To Install libavahi-ui-gtk3-0 on stretch

To install libavahi-ui-gtk3-0 just follow these instructions.

Install libavahi-ui-gtk3-0

Avahi GTK+ User interface library for GTK3 Debian 9.0 libs 0.6.32-2

sudo apt-get install libavahi-ui-gtk3-0

Which will install libavahi-ui-gtk3-0 and any other packages on which it depends.

Package Data

Package libavahi-ui-gtk3-0
Version 0.6.32-2
Maintainer Utopia Maintenance Team
Description Avahi GTK+ User interface library for GTK3
Distro debian
Release stretch
Repo main
Section libs

Dependencies