Installlion's Logo

Installlion.com

How To Install libcairomm-1.0-1v5 on stretch

To install libcairomm-1.0-1v5 just follow these instructions.

Install libcairomm-1.0-1v5

C++ wrappers for Cairo (shared libraries) Debian 9.0 libs 1.12.0-1+b1

sudo apt-get install libcairomm-1.0-1v5

Which will install libcairomm-1.0-1v5 and any other packages on which it depends.

Package Data

Packagelibcairomm-1.0-1v5
Version1.12.0-1+b1
MaintainerDebian GNOME Maintainers
DescriptionC++ wrappers for Cairo (shared libraries)
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies