Installlion's Logo

Installlion.com

How To Install libchamplain-gtk-0.12-0 on stretch

To install libchamplain-gtk-0.12-0 just follow these instructions.

Install libchamplain-gtk-0.12-0

Gtk+ widget to display maps Debian 9.0 libs 0.12.15-1

sudo apt-get install libchamplain-gtk-0.12-0

Which will install libchamplain-gtk-0.12-0 and any other packages on which it depends.

Package Data

Packagelibchamplain-gtk-0.12-0
Version0.12.15-1
MaintainerDebian GNOME Maintainers
DescriptionGtk+ widget to display maps
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies