Installlion's Logo

Installlion.com

How To Install libdbd-sqlite3-perl on stretch

To install libdbd-sqlite3-perl just follow these instructions.

Install libdbd-sqlite3-perl

Perl DBI driver with a self-contained RDBMS Debian 9.0 perl 1.54-1

sudo apt-get install libdbd-sqlite3-perl

Which will install libdbd-sqlite3-perl and any other packages on which it depends.

Package Data

Package libdbd-sqlite3-perl
Version 1.54-1
Maintainer Debian Perl Group
Description Perl DBI driver with a self-contained RDBMS
Distro debian
Release stretch
Repo main
Section perl

Dependencies