Installlion's Logo

Installlion.com

How To Install libdbus-1-3 on stretch

To install libdbus-1-3 just follow these instructions.

Install libdbus-1-3

simple interprocess messaging system (library) Debian 9.0 libs 1.10.18-1

sudo apt-get install libdbus-1-3

Which will install libdbus-1-3 and any other packages on which it depends.

Package Data

Package libdbus-1-3
Version 1.10.18-1
Maintainer Utopia Maintenance Team
Description simple interprocess messaging system (library)
Distro debian
Release stretch
Repo main
Section libs

Dependencies