Installlion's Logo

Installlion.com

How To Install libdbus-glib-1-2 on stretch

To install libdbus-glib-1-2 just follow these instructions.

Install libdbus-glib-1-2

simple interprocess messaging system (GLib-based shared library) Debian 9.0 oldlibs 0.108-2

sudo apt-get install libdbus-glib-1-2

Which will install libdbus-glib-1-2 and any other packages on which it depends.

Package Data

Packagelibdbus-glib-1-2
Version0.108-2
MaintainerUtopia Maintenance Team
Descriptionsimple interprocess messaging system (GLib-based shared library)
Distrodebian
Releasestretch
Repomain
Sectionoldlibs

Dependencies