Installlion's Logo

Installlion.com

How To Install libespeak-ng1 on stretch

To install libespeak-ng1 just follow these instructions.

Install libespeak-ng1

Multi-lingual software speech synthesizer Debian 9.0 libs 1.49.0+dfsg-11

sudo apt-get install libespeak-ng1

Which will install libespeak-ng1 and any other packages on which it depends.

Package Data

Package libespeak-ng1
Version 1.49.0+dfsg-11
Maintainer Debian Accessibility Team
Description Multi-lingual software speech synthesizer
Distro debian
Release stretch
Repo main
Section libs

Dependencies