Installlion's Logo

Installlion.com

How To Install libev4 on stretch

To install libev4 just follow these instructions.

Install libev4

high-performance event loop library modelled after libevent Debian 9.0 libs 1:4.22-1+b1

sudo apt-get install libev4

Which will install libev4 and any other packages on which it depends.

Package Data

Packagelibev4
Version1:4.22-1+b1
MaintainerJérémy Lal
Descriptionhigh-performance event loop library modelled after libevent
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies