Installlion's Logo

Installlion.com

How To Install libevview3-3 on stretch

To install libevview3-3 just follow these instructions.

Install libevview3-3

Document (PostScript, PDF) rendering library - Gtk+ widgets Debian 9.0 libs 3.22.1-3

sudo apt-get install libevview3-3

Which will install libevview3-3 and any other packages on which it depends.

Package Data

Packagelibevview3-3
Version3.22.1-3
MaintainerDebian GNOME Maintainers
DescriptionDocument (PostScript, PDF) rendering library - Gtk+ widgets
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies