Installlion's Logo

Installlion.com

How To Install libexiv2-14 on stretch

To install libexiv2-14 just follow these instructions.

Install libexiv2-14

EXIF/IPTC/XMP metadata manipulation library Debian 9.0 libs 0.25-3.1

sudo apt-get install libexiv2-14

Which will install libexiv2-14 and any other packages on which it depends.

Package Data

Packagelibexiv2-14
Version0.25-3.1
MaintainerDebian KDE Extras Team
DescriptionEXIF/IPTC/XMP metadata manipulation library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies