Installlion's Logo

Installlion.com

How To Install libffado2 on stretch

To install libffado2 just follow these instructions.

Install libffado2

FFADO API Debian 9.0 libs 2.3.0-2+b1

sudo apt-get install libffado2

Which will install libffado2 and any other packages on which it depends.

Package Data

Package libffado2
Version 2.3.0-2+b1
Maintainer Debian Multimedia Maintainers
Description FFADO API
Distro debian
Release stretch
Repo main
Section libs

Dependencies