Installlion's Logo

Installlion.com

How To Install libgconf-2-4 on stretch

To install libgconf-2-4 just follow these instructions.

Install libgconf-2-4

GNOME configuration database system (shared libraries) Debian 9.0 libs 3.2.6-4+b1

sudo apt-get install libgconf-2-4

Which will install libgconf-2-4 and any other packages on which it depends.

Package Data

Packagelibgconf-2-4
Version3.2.6-4+b1
MaintainerJosselin Mouette
DescriptionGNOME configuration database system (shared libraries)
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies