Installlion's Logo

Installlion.com

How To Install libgdl-3-5 on stretch

To install libgdl-3-5 just follow these instructions.

Install libgdl-3-5

GNOME DevTool libraries Debian 9.0 libs 3.22.0-1

sudo apt-get install libgdl-3-5

Which will install libgdl-3-5 and any other packages on which it depends.

Package Data

Package libgdl-3-5
Version 3.22.0-1
Maintainer Debian GNOME Maintainers
Description GNOME DevTool libraries
Distro debian
Release stretch
Repo main
Section libs

Dependencies