Installlion's Logo

Installlion.com

How To Install libgrantlee-templates5 on stretch

To install libgrantlee-templates5 just follow these instructions.

Install libgrantlee-templates5

Grantlee templating library for Qt - Templates Debian 9.0 libs 5.1.0-2

sudo apt-get install libgrantlee-templates5

Which will install libgrantlee-templates5 and any other packages on which it depends.

Package Data

Packagelibgrantlee-templates5
Version5.1.0-2
MaintainerDebian Krap Maintainers
DescriptionGrantlee templating library for Qt - Templates
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies