Installlion's Logo

Installlion.com

How To Install libgtkmm-2.4-1v5 on stretch

To install libgtkmm-2.4-1v5 just follow these instructions.

Install libgtkmm-2.4-1v5

C++ wrappers for GTK+ (shared libraries) Debian 9.0 libs 1:2.24.5-1

sudo apt-get install libgtkmm-2.4-1v5

Which will install libgtkmm-2.4-1v5 and any other packages on which it depends.

Package Data

Packagelibgtkmm-2.4-1v5
Version1:2.24.5-1
MaintainerDebian GNOME Maintainers
DescriptionC++ wrappers for GTK+ (shared libraries)
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies