Installlion's Logo

Installlion.com

How To Install libhttp-negotiate-perl on stretch

To install libhttp-negotiate-perl just follow these instructions.

Install libhttp-negotiate-perl

implementation of content negotiation Debian 9.0 perl 6.00-2

sudo apt-get install libhttp-negotiate-perl

Which will install libhttp-negotiate-perl and any other packages on which it depends.

Package Data

Packagelibhttp-negotiate-perl
Version6.00-2
MaintainerDebian Perl Group
Descriptionimplementation of content negotiation
Distrodebian
Releasestretch
Repomain
Sectionperl

Dependencies