Installlion's Logo

Installlion.com

How To Install libjs-mootools on stretch

To install libjs-mootools just follow these instructions.

Install libjs-mootools

compact JavaScript framework Debian 9.0 javascript 1.4.5~debian1-2.1

sudo apt-get install libjs-mootools

Which will install libjs-mootools and any other packages on which it depends.

Package Data

Packagelibjs-mootools
Version1.4.5~debian1-2.1
MaintainerDebian Javascript Maintainers
Descriptioncompact JavaScript framework
Distrodebian
Releasestretch
Repomain
Sectionjavascript

Dependencies