Installlion's Logo

Installlion.com

How To Install libkf5akonadimime5 on stretch

To install libkf5akonadimime5 just follow these instructions.

Install libkf5akonadimime5

Akonadi MIME handling library Debian 9.0 libs 4:16.04.2-2

sudo apt-get install libkf5akonadimime5

Which will install libkf5akonadimime5 and any other packages on which it depends.

Package Data

Packagelibkf5akonadimime5
Version4:16.04.2-2
MaintainerDebian/Kubuntu Qt/KDE Maintainers
DescriptionAkonadi MIME handling library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies