Installlion's Logo

Installlion.com

How To Install libkf5itemmodels5 on stretch

To install libkf5itemmodels5 just follow these instructions.

Install libkf5itemmodels5

additional item/view models for Qt Itemview Debian 9.0 libs 5.28.0-2

sudo apt-get install libkf5itemmodels5

Which will install libkf5itemmodels5 and any other packages on which it depends.

Package Data

Packagelibkf5itemmodels5
Version5.28.0-2
MaintainerDebian/Kubuntu Qt/KDE Maintainers
Descriptionadditional item/view models for Qt Itemview
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies