Installlion's Logo

Installlion.com

How To Install libkf5kdelibs4support5 on stretch

To install libkf5kdelibs4support5 just follow these instructions.

Install libkf5kdelibs4support5

Porting aid from KDELibs4. Debian 9.0 libs 5.28.0-1

sudo apt-get install libkf5kdelibs4support5

Which will install libkf5kdelibs4support5 and any other packages on which it depends.

Package Data

Packagelibkf5kdelibs4support5
Version5.28.0-1
MaintainerDebian/Kubuntu Qt/KDE Maintainers
DescriptionPorting aid from KDELibs4.
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies