Installlion's Logo

Installlion.com

How To Install libkf5libkdepim-plugins on stretch

To install libkf5libkdepim-plugins just follow these instructions.

Install libkf5libkdepim-plugins

KDE PIM library - plugins Debian 9.0 libs 4:16.04.2-3

sudo apt-get install libkf5libkdepim-plugins

Which will install libkf5libkdepim-plugins and any other packages on which it depends.

Package Data

Package libkf5libkdepim-plugins
Version 4:16.04.2-3
Maintainer Debian/Kubuntu Qt/KDE Maintainers
Description KDE PIM library - plugins
Distro debian
Release stretch
Repo main
Section libs

Dependencies