Installlion's Logo

Installlion.com

How To Install libkf5wallet5 on stretch

To install libkf5wallet5 just follow these instructions.

Install libkf5wallet5

Secure and unified container for user passwords. Debian 9.0 libs 5.28.0-3

sudo apt-get install libkf5wallet5

Which will install libkf5wallet5 and any other packages on which it depends.

Package Data

Package libkf5wallet5
Version 5.28.0-3
Maintainer Debian/Kubuntu Qt/KDE Maintainers
Description Secure and unified container for user passwords.
Distro debian
Release stretch
Repo main
Section libs

Dependencies