Installlion's Logo

Installlion.com

How To Install liblua5.1-0 on stretch

To install liblua5.1-0 just follow these instructions.

Install liblua5.1-0

Shared library for the Lua interpreter version 5.1 Debian 9.0 libs 5.1.5-8.1+b2

sudo apt-get install liblua5.1-0

Which will install liblua5.1-0 and any other packages on which it depends.

Package Data

Packageliblua5.1-0
Version5.1.5-8.1+b2
MaintainerJohn V. Belmonte
DescriptionShared library for the Lua interpreter version 5.1
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies