Installlion's Logo

Installlion.com

How To Install liblzo2-2 on stretch

To install liblzo2-2 just follow these instructions.

Install liblzo2-2

data compression library Debian 9.0 libs 2.08-1.2+b2

sudo apt-get install liblzo2-2

Which will install liblzo2-2 and any other packages on which it depends.

Package Data

Package liblzo2-2
Version 2.08-1.2+b2
Maintainer Peter Eisentraut
Description data compression library
Distro debian
Release stretch
Repo main
Section libs

Dependencies