Installlion's Logo

Installlion.com

How To Install libmailtools-perl on stretch

To install libmailtools-perl just follow these instructions.

Install libmailtools-perl

Manipulate email in perl programs Debian 9.0 perl 2.18-1

sudo apt-get install libmailtools-perl

Which will install libmailtools-perl and any other packages on which it depends.

Package Data

Packagelibmailtools-perl
Version2.18-1
MaintainerAnibal Monsalve Salazar
DescriptionManipulate email in perl programs
Distrodebian
Releasestretch
Repomain
Sectionperl

Dependencies