Installlion's Logo

Installlion.com

How To Install libmime-base64-urlsafe-perl on stretch

To install libmime-base64-urlsafe-perl just follow these instructions.

Install libmime-base64-urlsafe-perl

Perl version of Python's URL-safe base64 codec Debian 9.0 perl 0.01-1

sudo apt-get install libmime-base64-urlsafe-perl

Which will install libmime-base64-urlsafe-perl and any other packages on which it depends.

Package Data

Packagelibmime-base64-urlsafe-perl
Version0.01-1
MaintainerDebian Perl Group
DescriptionPerl version of Python's URL-safe base64 codec
Distrodebian
Releasestretch
Repomain
Sectionperl

Dependencies