Installlion's Logo

Installlion.com

How To Install libnet-http-perl on stretch

To install libnet-http-perl just follow these instructions.

Install libnet-http-perl

module providing low-level HTTP connection client Debian 9.0 perl 6.12-1

sudo apt-get install libnet-http-perl

Which will install libnet-http-perl and any other packages on which it depends.

Package Data

Packagelibnet-http-perl
Version6.12-1
MaintainerDebian Perl Group
Descriptionmodule providing low-level HTTP connection client
Distrodebian
Releasestretch
Repomain
Sectionperl

Dependencies