Installlion's Logo

Installlion.com

How To Install libnl-3-200 on stretch

To install libnl-3-200 just follow these instructions.

Install libnl-3-200

library for dealing with netlink sockets Debian 9.0 libs 3.2.27-2

sudo apt-get install libnl-3-200

Which will install libnl-3-200 and any other packages on which it depends.

Package Data

Packagelibnl-3-200
Version3.2.27-2
MaintainerHeiko Stuebner
Descriptionlibrary for dealing with netlink sockets
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies