Installlion's Logo

Installlion.com

How To Install libnotify4 on stretch

To install libnotify4 just follow these instructions.

Install libnotify4

sends desktop notifications to a notification daemon Debian 9.0 libs 0.7.7-2

sudo apt-get install libnotify4

Which will install libnotify4 and any other packages on which it depends.

Package Data

Packagelibnotify4
Version0.7.7-2
MaintainerDebian GNOME Maintainers
Descriptionsends desktop notifications to a notification daemon
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies