Installlion's Logo

Installlion.com

How To Install libnspr4 on stretch

To install libnspr4 just follow these instructions.

Install libnspr4

NetScape Portable Runtime Library Debian 9.0 libs 2:4.12-6

sudo apt-get install libnspr4

Which will install libnspr4 and any other packages on which it depends.

Package Data

Package libnspr4
Version 2:4.12-6
Maintainer Maintainers of Mozilla-related packages
Description NetScape Portable Runtime Library
Distro debian
Release stretch
Repo main
Section libs

Dependencies