Installlion's Logo

Installlion.com

How To Install liboctave3v5 on stretch

To install liboctave3v5 just follow these instructions.

Install liboctave3v5

Shared libraries of the GNU Octave language Debian 9.0 libs 4.0.3-3

sudo apt-get install liboctave3v5

Which will install liboctave3v5 and any other packages on which it depends.

Package Data

Packageliboctave3v5
Version4.0.3-3
MaintainerDebian Octave Group
DescriptionShared libraries of the GNU Octave language
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies